AirTagをiOS 14.5未満でも利用できるようにするプロジェクトを立ち上げ? | 脱獄 (Jailbreak) | フォーラム

スポンサーリンク

フォーラム

このフォーラムでは、r/jailbreakなどのコミュニティがない日本でも脱獄に関する質問などができるフォーラムです。
使い方としては、コメントしたい内容があげられている記事に関係ない場合にこのフォーラムをお使いください。
あげられている記事に関係する場合は、ぜひそちらにコメントしてください。

ルール

Tweakの紹介

質問形式

必要情報

質問する際には、デバイスのモデル名とOSのバージョンを載せてください。

iPhone XSiOS 13.2.3
Apple TV 4tvOS 13.3
Apple WatchwatchOS 13.4

エラー内容

エラー内容の対処法などを質問する際には、エラー画面のスクショを載せてください。(画像はImgurなどを使ってリンクを作成してください。)
そしてエラー全文を文字として載せてください。(長くなる場合はPastebinなどを使ってリンクを作成してください。)

名称に関して

いろいろなツールなどがありますが、その際にはできるだけ略称や敬称ではなく正式名称で載せてください。
unc0ver > u0
checkra1n > ra1n




アカウント登録

このフォーラムではアカウント登録をすると簡単に返信の通知を受け取ることができます。
そしてログインしていないアカウントでの返信はスパム対策のため一部承認制になる場合があります。

共有:
通知
すべてクリア

AirTagをiOS 14.5未満でも利用できるようにするプロジェクトを立ち上げ?


zunda
(@zunda)
メンバー Admin
結合: 3年前
投稿: 88
Topic starter  

lunotech11氏が、AirTagをiOS 14.5未満でも利用できるようにするプロジェクトをもしかしたら立ち上げるかもとのことです。

開発のサポートはPatreonから可能です。

There is potential, for those interested, that I could investigate the use of AirTags with unsupported iOS versions. Please react to this announcement if you are interested in this development, and if you are interested in supporting this effort funding-wise for me to get hold of the hardware, please ping me in#off-topic regarding this

https://discord.com/channels/757627351608721448/760980821615706162/834872262678020106

 

lunotech11氏は現在最新のApple Watch(watchOS)を古いiOSでもつなげれるようにする「Legizmo」をメインに開発しています。

https://zunda-hack.com/community/postid/305/

 

引用
トピックタグ

返信する

投稿者名

投稿者メールアドレス

タイトル *

 
プレビュー 0リビジョン 保存しました

スポンサーリンク
シェアする
zundaをフォローする
ZundaHack
タイトルとURLをコピーしました